Amankan Modem Pada Jaringan Mikrotik Dengan Firewall Raw

Amankan modem pada jaringan mikrotik, hal ini sangat penting apabila kita membagi koneksi internet kepada publik, contohnya kita membagi koneksi pada klien hotel, hotspot publik, RT-RW Net, Sekolah, dan lain-lain.

Kita dapat dengan mudah mengganti IP Address modem agar tidak menggunakan IP default, namun tentu saja masih berbahaya. Dengan mikrotik kita mendapatkan banyak fitur, salah satunya adalah firewall RAW.

Pada tutorial ini kita gunakan untuk amankan modem pada jaringan Mikrotik dengan firewall Raw.

Catatan penting:

  • IP Address modem saya 192.168.100.1, harap sesuaikan dengan IP modem anda. INGAT IP Address Modem, bukan IP Address Mikrotik!
  • RouterOS V6

Caranya sangat mudah, anda cukup paste kan script dibawah ini pada terminal WinBox MikroTik anda:

/ip firewall raw
add action=drop chain=prerouting comment="Drop Koneksi ke modem" dst-address=\
192.168.100.1 dst-port=80 protocol=tcp
add action=drop chain=prerouting comment="Drop Ping Ke Modem" dst-address=\
192.168.100.1 protocol=icmp

Baca Juga: Firewall Untuk Keamanan Cloud Hosted Router Mikrotik Pada VPS

Silahkan melakukan tes ping ke IP modem dengan laptop/HP atau membuka melalui chrome, apabila tidak bisa akses berarti anda sukses menerapkan tutorial ini.

Sekarang anda maupun klien pada jaringan mikrotik tidak dapat melakukan akses ke modem. Apabila anda ingin melakukan akses ke modem silahkan disable rule tersebut dengan masuk melalui WinBox ke tab IP-Firewall-RAW.

Sekian tutorial amankan modem pada jaringan Mikrotik dengan firewall Raw dari saya, apabila ada kesalahan dan pertanyaan silahkan tinggalkan komentar.

2 pemikiran pada “Amankan Modem Pada Jaringan Mikrotik Dengan Firewall Raw”

Komentar disini